お知らせ

Apache Log4jの脆弱性に対する当社製品の対応状況について

2021年12月9日に公開されたApache Log4jに関する脆弱性の当社製品への影響についての調査状況をお知らせいたします。

Asprova、Asprova NLSともに影響はございません。

なお、ユーザ様、販売パートナー様が開発されたオートメーションクライアントやプラグインDLLでApache log4jをリンクしている場合は除きますので、ご留意ください。

※ Apache Log4j の脆弱性対策(CVE-2021-44228)の詳細に関しましては、[情報処理推進機構(IPA)ウェブサイト]をご参照ください。

アスプローバへのお問合せ